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Ter kennisname:

• Contesting is SPORT (voor sommigen),

en vooral FUN

• We gebruiken de software N1MM logger als hulpmiddel
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Doel van de workshop

• Doelgroep: 

• Deelnemers die interesse hebben in meedoen met contesting

of willen er alleen kennis mee maken

• Doelstellingen:

• Hoe gaat dat nou, CONTESTING

• Hoe kan het allemaal zo snel, is dat wel leuk

• Wat heb ik er aan

• Gebruik van N1MM Logger voor contesting
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Inhoud (en keuzemenu)

1.  Inleiding: 

• Wat is contesten

• Werkmodes en klassen van deelname

• Contest vocabulaire

2. Contesten spullenboel:

• Hoe wordt e.e.a. gerealiseerd

• Filteren

3.  N1MM als contesthulpmiddel (inclusief log)

• Wat heb je aan N1MM logger

4.  Schermen/windows in N1MM

• Log scherm (waar je alles intypt)

• Check scherm (is de call bekend, voorspeller)

• Het log (wie hebben we gewerkt tot nu toe)

• DX-cluster (in N1MM: Telnet) 

• Bandmap

• Operator scherm (Ctl-O)

5.  Meedoen aan de PACC
Oefenen en sprong in het diepe (met ‘zwembandjes’)
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Deel 1 :  Inleiding
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Contesten

1. Contesting is een ‘pain-in-the –ass’  (als je het nooit echt geprobeerd hebt)

maar ‘If you can’t beat them, join them and make friends’

2. Marketing term voor contesten: 

Radio Sports! Je doet dus aan sport, competitief als je dat wilt.

3. Er zijn veel landen in de lucht tijdens een grote contest

4. Contesting is best wel populair, modern, cool, hip, en druk op de band 
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Contest idealen

• Contesters zijn hele goede operators

• Fair play is belangrijker dan winnen

• ‘No Cheating’ zoals:
• DQRM (expres storen van anderen)

• Niet houden aan de regels van de contest, b.v. vermogen, bandplan, etc.

• QSO’s die niet zijn echt gemaakt

• Etc.

Oh 
Yeah!



Contesten: 4 fasen in het contesten

• Beginnen met contesten
• Ervaring opdoen, stap voor stap

• Het spelletje leuk gaan vinden 
• Lekker ‘operaten’

• Competitie element speelt mee

• Ervan leren

• Proberen om te gaan winnen
• Volgens de regels (geschreven en ongeschreven)

• Jezelf trainen en technische zaken steeds verder verbeteren

• Anderen helpen



Contesten: Waarom is het leuk (of zou het leuk kunnen zijn)

• Voor jezelf:
• Betere score dan vorige keer

• Betere score dan je vaste concurrenten

• Prachtige bandopeningen met veel verbindingen

• Deel van een team:
• Maak vrienden (of goede kenissen)

• Gezamenlijke doelen

• Erkend worden door anderen (met respect)



Wat zijn (jouw) doelen in het contesten

• Veel plezier hebben met:
• Hoge QSO-rates (veel QSO’s per uur / soepel werken)

• Leuke DX-stations werken die je anders nauwelijks hoort

• Meer dan 100 landen werken in één weekend

• Steeds beter worden als operator

• Alles winnen wat er te winnen valt (binnen de mogelijkheden)



Contesten is niet altijd helemaal eerlijk

• Geografische verschillen:

• Zuid Europa heeft betere propagatiemogelijkheden dan Noord Europa

• Lokale voordelen of nadelen

• Tegen een heuvel opkijken

• Aan zee met vrij zicht

• Lokaal hoog storingsniveau

• Ben je zelf een zeldzaam station (‘wanted’)
• B.v. op een eiland met eigen DXCC status (apart land) en zeldzaam

• Een klein station (‘Little Pistol’) tegenover een gigantisch conteststation



Contesting: Fair Play

• Je scoort hoger dan anderen door:
• Beter station

• Betere skills

• Gebruikt vermogen zoals in:
• Je licentie staat

• Conform de klasse waarin je deelneemt

• Gebruik van DX cluster:
• Geen zelf-spotting

• Niet gebruiken als de regels zeggen dat het niet mag (assisted / non-assisted)

• Stuur je log metéén na de contest in
• Geen correcties achteraf maken of stiekem toevoegen van wat extra QSO’s



Contesten: Waarom mensen toch niet eerlijk contesten

• Iedereen buigt toch de regels
• Vraag is of dit waar is

• Wie heeft hier nou last van
• Behalve stations die je hierdoor verslaat

• Er is toch geen controle
• Gebeurt steeds meer

• Compenseren van bepaalde nadelen 
• Skeds maken via internet

• Lokale stations vragen om alleen jou te werken

• Bepaalde regels gelden niet voor mij/ons, want…



Contesten: Wedstrijd-element
• Het wedstrijd element kent meerdere gezichten:

• Zo veel mogelijk verbindingen

• Zo veel mogelijk verschillende landen (b.v. CQWW)

• Zoveel mogelijk stations van één land 

(voor het buitenland is dat in de PACC: werk NL only)

• Zo veel mogelijk verschillende prefixen (CQ WPX)

• Etc

• Puntentelling:

• Vaak:  aantal verbindingen x aantal verschillende landen
Die vermenigvuldigfactor aantal landen (de zgn. Multiplier) maakt vaak het verschil

• Voor de buitenlanders in de PACC is de multiplier het aantal provincies per band 



Een contest QSO in SSB is kort en simpel

Opmerkingen:
• Gebruik spatiebalk stuurt cursor naar het exchange-veld en zo nodig vice versa (geen muis nodig)
• PI4Dmaakt dus QSO nr 128 met PA3A

Wat gaat er door de lucht Welke toetsen worden getypt Wat gebeurt er eigenlijk

CQ contest PI4D PI4D contest F1                                      PI4D PI4D geeft CQ                            PA3A noteert PI4D

PA3A Pappa Alpha 3 Alpha (PA3A geeft zijn call)

PA3A 59 128 PA3A   Spatie PI4D roept PA3A en geeft rapport + volgnr 128 mv de 
Insert-toets en cursor verplaatst naar het exchange-
veld.

Thanks 59 295 Spatie 128 PA3A verplaatst cursor naar exchange-veld, noteert 
het volgnr. 128, bevestigt dmv ‘thanks - rapport 59 en 
geeft nr. 295.

Thanks (QRZ?) PI4D 295  Enter PI4D noteert het volgnr. 295, bevestigt met ‘Thanks’, 
logt de verbinding d.m.v. Enter en werkt verder

ENTER Ook PA3A logt de verbinding met de Enter-toets.
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Wat zijn de contest skills:

1. Ontvang  en typ de call van het roepende station in één keer en FOUTLOOS

- Dit is het belangrijkste -

2. Gebruik van snel-toetsen, geen muis nodig, voor logging (!)

3. VOX operation of voetpedaal – je handen aan het toetsenbord

4. Maar RELAX (ook een vaardigheid), 

1. je hoeft niet per sé snel te typen

(stations roepen rustig een keer extra)

2. Durf  ‘AGAIN’  te zeggen als je niet alles in 1x hebt gehoord

3. Fouten maken mag

4. Het zijn nu (nog) geen Olympics
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Contest Werkmodes

• Running:

• CQ geven (F1-toets) en kijken wie er op je frequentie komt

• Werk alles en iedereen

• Werk ook de ‘dupes’ (dupe = station die je al gewerkt hebt volgens jouw log)

• Search & Pounce (S&P):

• Goed om mee te beginnen als nieuweling

• Je sweept de band op nog niet gewerkte stations die CQ geven

• Werk alles en iedereen of werk alleen maar landen die je nog niet gewerkt hebt (multipliers)

• Roep nooit een station dat je volgens je log al gewerkt hebt

• Gebruik ook een DX-cluster om nog te werken stations snel te vinden
Let op: er zijn véél meer te werken stations in de band dan een doorsnee DX-cluster 
aangeeft… dus je moet ook zelf gaan zoeken
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Contest Klassen
• SO: Single Operator ( slechts één persoon in je station)

• MO: Multi Operator (meer dan één operator)

• SB: Single band (meedoen op één slechts frequentieband)

• MT: Multi Transmitter (meer dan één zender gelijk in de lucht, echter één per band)

• 2T: Maximaal 2 zenders tegelijk in de lucht op verschillende banden

• ST: Single transmitter (spreekt voor zich)

• MOMT: Multi Op – Multi TX (leef je uit, alles kan, bijna geen restricties, ‘unlimited’)

• MO2T: Multi Op – 2 TX (meerdere ops en 2 TX tegelijkertijd in de lucht zonder restricties)

• MOST: Multi Op – Single transmitter (meerdere ops, maar je mag wel 2 zenders in de lucht hebben 
onder bepaalde voorwaarden)
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Er zijn ook sub-klassen als  
- Low Power (tot 100W) 
- QRP (max. 5W)
- Newbies
- Assisted / Non-assisted



Contest vocabulaire: zéér beperkt
• Wel allerlei spelalfabetten door elkaar: ‘Ocean Henry 4 Boston Hotel’

• Standaard QSO:

• CQ CONTEST PI4D PI4D CONTEST

• … call …  59 ZOELOE HOTEL

• THANKS, QRZ ? PI4D

• Bij veel storing, lukt niet meteen:

• AGAIN AGAIN ?

• WHAT’S MY NUMBER ?

• LIMA WHISKEY ?  (als er een call roept met LW)
WHO IS THE LIMA WHISKEY ?
LIMA WHISKEY SOMETHING ?

• ROGER ROGER

• NO COPY, QRZ ? PI4D

• QSL ?

• Blijven ademen, relax, niet schreeuwen, niet hyperventileren

• Calls en rapporten, doe dat in één adem

• Bij teveel roepende stations tegelijk: wacht gewoon even…

• ? vragende toon in je stem

• Hoe minder je zegt en dus standaardtermen gebruikt, des 

te duidelijker je bent en dus sneller als het druk is.

• Wachtende conteststations hebben weinig geduld

Video PA3A @PI4D
CQWW SSB 2023

../Videos/PA3A @ PI4D CQWW SSB 2023.mp4


2. Contesten, de spullenboel



PI4D opstelling van TRXs en linears

• Multi-Multi stations: onderlinge storing voorkomen

• Filteren, filteren en nog eens filteren (DEC huidige situatie: 2 filters per band)

• Kies altijd het juiste filter = voor juiste band en voor juiste vermogen 

• Hoofdregel:
• De gebruikte filters bepalen op welke band je werkt, niet je transceiver

• Kies de juiste monoband-antenne voor de band waarop je werkt
• (de multiband beam wordt in de contest alleen op 15m gebruikt).

• Ga niet even snel op een andere band proberen… 
• Je aangesloten filters zijn immers MONO-band, en alles KAN kapot. 



Hoe het eruit ziet

Alles voor dezelfde frequentieband

Max 100W (!)
Max 2 kW

b.v:    = 20m = 20m = 20m = 20m= 20m



3. Hulpmiddelen

• Slim log programma met veel automatismen ingebouwd

• CAT sturing van de TX door de pc

• CQ geven door de PC met de F1-toets (scheelt een hoop voor je keel)

• Je eigen oren om de calls te nemen (‘nothing can beat your ears’)

• Meest gebruikte contest log programma in de wereld is …

N1MM Logger +
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Wat heb je straks aan N1MM Logger

• Makkelijk loggen, call + exchange

• Exchange vaak voorspeld, is afhankelijk van de contest

• Controle van de ontvangen call 

• Veel gaat automatisch, ook met meerdere users
• Frequenties loggen

• Tijden loggen

• Calls + rapport / exchange loggen

• Makkelijk overzicht van het DX cluster

• Draait je rotor indien nodig via een toetsenbord-commando (10-15-20m)

• …



4. Belangrijkste schermen in N1MM logger      
(voor de beginner )



Wat je ziet als je aan 
het contesten bent



Loggen in een contest
Frequentie 
en mode

Input veld:
Te loggen call

In te voeren 
exchange

(evt. voorspeld)

Uit te geven 
‘exchange’

Spatiebalk: Cursor naar call of Exchange 

Enter: Log de verbinding

Alt-W: Wipe het QSO-scherm

Is een 
bekende call 

uit log, 
cluster of 

master.dta

Info over gelogd 
tegenstation

of 
andere informatie

(bv gebruikte antenne)

Info over 
richting en 

afstand

Mode = Run
en bijbehorende 
standaard msgs



Handig hulpmiddel: Check Window

• Helpen met het nemen van de call:  
> Window > Check

Dit window maakt gebruik van de zgn. 
‘Check Partial File’

Hierin staan calls die met regelmaat in een 
contest te vinden zijn

Checkt calls en voorspelt calls: PI4???
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Het DX-cluster met output in N1MM

• DX-cluster: lijst met meldingen van stations op frequenties

• Door amateurs

• Automatisch door computers (b.v. CW)

• Output in het Telnet window (moet open staan) en de Bandmap.



Side-step: DX-cluster

• Weten welke stations er op de band zijn is sleutel naar meer verbindingen en multipliers

• Een DX-cluster is een netwerk van computers

• DX-cluster verzamelt en verspreidt meldingen van de frequentie waarop bepaalde stations 
werken

• Meldingen (de zgn. ‘spots’) worden door zendamateurs zelf gedaan die dit willen doen

• Is geïntegreerd in N1MM, zichtbaar in de zgn. ‘Bandmap’

• Let op: er zijn wel eens typfouten gemaakt dus check altijd de call zelf door op de frequentie 
te luisteren
Soms worden calls expres fout op het DX-cluster gezet



Het log, wie hebben we gewerkt

• Volgt alle (!) stations in het netwerk

• Je kunt hier ook nog in editen als het QSO al gemaakt is



CQ-file en scherm-OPBOUW is amateur gebonden

• Operator Change: Ctl-O met jouw call kiest 
jouw instellingen en CQ file

• CQ.wav (F1) is de belangrijkste toets,
de CQ roepie-roepie

• De schermindeling is amateur gebonden. 
Wees er zeker van dat je je call hebt 
ingevoerd voor je begint
Wijzigingen in scherm-opstelling opslaan
Tools > Save Windows Position

• In het info-scherm zie je dat je bent ingelogd 





Tot slot

Relax

Wat voor jou goed genoeg is, is dat ook 
voor het gehele team

Contesten is plezier hebben



N1MM sneltoetsen

CW:   ‘Insert’ en ‘ . ’  zijn instelbaar in:
> Config > tabblad Function Keys 

Belangrijke Functietoetsen (run en S&P kunnen verschillen) Veel bebruikte sneltoetsen

F1 CQ Alt-Q naar CQ freq

F2 59(9)  + exchange Alt-F8 naar vorige freq

F3 TU PI4D

F4 PI4D Alt-R Auto-CQ aan/uit

F5 His call Ctl-R Set auto-CQ tijd

F6-F12 verschillende definities

Sh-Ctl-F1 Record SSB CQ-msg Ctl-↑ Get spot boven huidige freq

SPATIEBALK Springen tussen call en exchange veld Ctl-↓ Get spot onder huidige freq

ENTER Log QSO Alt-Ctl -↑ Get Multi boven huidige freq

Alt-Ctl -↓ Get Multi onder huidige freq

Specials

Ctl-O Set Opr Numkey + Inzoomen Bandmap

Ctl-E Zend msg aan andere ops Numkey - Uitzoomen Bandmap

Ctl-Alt Enter Log 'not accepted' QSO Scroll muiswiel In/Uitzoomen Bandmap

 ↑ ↓ RIT bij runnen

Ctl-T Tune Alt-W Wipe entry field

Ctl-Y Edit laatste QSO

CW Ctl-D Delete laatste QSO

Insert Send his call + report Alt-P Spot laatste contact

 .   (punt) Log QSO en confirm (= Enter + F3)

Pg Up CW-speed +2 Rotoren

Pg Dn CW-speed -2 Alt-J Draai Rotor

Esc Stop zenden (ook andere modes) Ctl-Alt-J Stop draaien Rotor

Ctl-K Zend CW met keyboard

57



Bijlagen

• Checklist
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Essentials Checklist t.b.v. troubleshooting
(als je in een Multi-transmitter netwerk werkt en denkt dat je alles al hebt ingesteld)

• Draaien alle pc’s dezelfde N1MM- versie?

• Update alle N1MM zodat alle pc’s de zelfde (laatste) versie 
draaien.
( > Tools > Check for New Program Version and Install)

• Werken alle pc’s onder dezelfde callsign?

• Alle pc’s werken met dezelfde Callsign instellen 
( > Config > Change your Station Data)

• Staan alle pc’s in networkmode?

• Checken en zonodig inschakelen
( > Window > Network Status)

• Alle pc’s dezelfde contest en deelname klasse?

• Kies allen dezelfde contest en dezelfde deelname klasse
( > File > Open log in database) of  een nieuwe contest:
> File > New log in database )

• Is er één ‘master’ in het netwerk voor het DX-cluster en is 
die verbonden?

• Kies één pc daarvoor en stel in op alle pc’s.
( > Window > Network Status)

• Hebben alle pc’s dezelfde landen-file?

• Alle pc’s gelijkschakelen door laatste landenfile (wl_cty.dat) te 
downloaden, installeren en vervolgens te importeren
(> Tools > Download and install latest country file
> Tools > Import country list from downloaded file)

• Staat op alle pc’s het Telnetwindow aan?

• Telnet haalt de clustermeldingen binnen vanaf de master-pc
( > Window > Telnet)

• Op de master-pc: zet vinkje aan voor automatisch verbinden
( > Window > Telnet > Clusters)

• Staat op iedere pc de Bandmap aan?

• Zet zonodig aan
( > Window > Bandmap)

• And more…
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Referenties:

• https://pixabay.com/

(emoticons)

• https://www.youtube.com/watch?v=dm3LtGdvbZg

(Contest University)

https://pixabay.com/
https://www.youtube.com/watch?v=dm3LtGdvbZg

